<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>coduri de stare Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/coduri-de-stare-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/coduri-de-stare-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Sun, 14 Aug 2016 17:38:02 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>coduri de stare Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/coduri-de-stare-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Codurile de stare HTTP</title>
		<link>https://www.telework.ro/ro/codurile-de-stare-http/</link>
					<comments>https://www.telework.ro/ro/codurile-de-stare-http/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Wed, 28 Jan 2009 13:23:25 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[adiţionale]]></category>
		<category><![CDATA[clase de răspuns]]></category>
		<category><![CDATA[coduri de stare]]></category>
		<category><![CDATA[Distributed Authoring]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[IIS]]></category>
		<category><![CDATA[Microsoft]]></category>
		<category><![CDATA[nestandardizate]]></category>
		<category><![CDATA[primul digit]]></category>
		<category><![CDATA[RFC 2295]]></category>
		<category><![CDATA[RFC 2518]]></category>
		<category><![CDATA[RFC 2616]]></category>
		<category><![CDATA[RFC 2774]]></category>
		<category><![CDATA[RFC 2817]]></category>
		<category><![CDATA[RFC 4918]]></category>
		<category><![CDATA[servere]]></category>
		<category><![CDATA[sub-coduri]]></category>
		<category><![CDATA[WebDAV]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=168</guid>

					<description><![CDATA[<p>Aceste coduri sunt specificate de RFC 2616, împreună cu codurile adiţionale (RFC 2518, RFC 2817, RFC 2295, RFC 2774, RFC 4918), unele din Distributed Authoring (WebDAV). Serverele IIS Microsoft pot folosi de asemenea sub-coduri. Altele sunt nestandardizate, deşi sunt folosite &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/codurile-de-stare-http/" aria-label="Codurile de stare HTTP">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/codurile-de-stare-http/">Codurile de stare HTTP</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/codurile-de-stare-http/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35727</post-id>	</item>
		<item>
		<title>Antete HTTP</title>
		<link>https://www.telework.ro/ro/antete-http/</link>
					<comments>https://www.telework.ro/ro/antete-http/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Tue, 27 Jan 2009 16:02:37 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[200]]></category>
		<category><![CDATA[301]]></category>
		<category><![CDATA[302]]></category>
		<category><![CDATA[303]]></category>
		<category><![CDATA[403]]></category>
		<category><![CDATA[500]]></category>
		<category><![CDATA[Antete HTTP]]></category>
		<category><![CDATA[caracteristici]]></category>
		<category><![CDATA[coduri de stare]]></category>
		<category><![CDATA[date]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[răspuns]]></category>
		<category><![CDATA[solicitări]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=164</guid>

					<description><![CDATA[<p>Antetele HTTP sunt baza unei solicitări HTTP, şi sunt foarte importante în răspunsul HTTP. Ele definesc diferite caracteristici ale datelor solicitate sau datelor care au fost aprobate. Antetele sunt separate de corpul solicitării sau al răspunsului printr-o linie nescrisă. Coduri &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/antete-http/" aria-label="Antete HTTP">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/antete-http/">Antete HTTP</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/antete-http/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35726</post-id>	</item>
	</channel>
</rss>
