<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>IIS Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/iis-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/iis-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Sun, 14 Aug 2016 17:38:01 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>IIS Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/iis-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Drupal</title>
		<link>https://www.telework.ro/ro/drupal/</link>
					<comments>https://www.telework.ro/ro/drupal/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Mon, 08 Jun 2009 16:07:58 +0000</pubDate>
				<category><![CDATA[Drupal]]></category>
		<category><![CDATA[actualizare]]></category>
		<category><![CDATA[administrare]]></category>
		<category><![CDATA[Apache]]></category>
		<category><![CDATA[autentificare]]></category>
		<category><![CDATA[bază de date]]></category>
		<category><![CDATA[bloguri]]></category>
		<category><![CDATA[CMS]]></category>
		<category><![CDATA[comunitate interactivă]]></category>
		<category><![CDATA[dezvoltatori]]></category>
		<category><![CDATA[fluxuri de distribuţie]]></category>
		<category><![CDATA[IIS]]></category>
		<category><![CDATA[instalare]]></category>
		<category><![CDATA[lighttpd]]></category>
		<category><![CDATA[MySQL]]></category>
		<category><![CDATA[nginx]]></category>
		<category><![CDATA[opţiuni]]></category>
		<category><![CDATA[PHP]]></category>
		<category><![CDATA[platormă]]></category>
		<category><![CDATA[PostgreSQL]]></category>
		<category><![CDATA[programare]]></category>
		<category><![CDATA[RSS]]></category>
		<category><![CDATA[şablon modular]]></category>
		<category><![CDATA[server]]></category>
		<category><![CDATA[setări]]></category>
		<category><![CDATA[sistem de management al conţinutului]]></category>
		<category><![CDATA[sursă deschisă]]></category>
		<category><![CDATA[versiunea]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=1010</guid>

					<description><![CDATA[<p>Drupal este un şablon modular şi Sistem de Management al Conţinutului (CMS) gratuit şi &#238;n sursă deschisă[1] scris &#238;n PHP.[2][3] Este folosit ca un sistem &#34;back end&#34; pentru multe tipuri diferite de situri web, de la bloguri personale mici la &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/drupal/" aria-label="Drupal">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/drupal/">Drupal</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/drupal/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35811</post-id>	</item>
		<item>
		<title>Servere web</title>
		<link>https://www.telework.ro/ro/servere-web/</link>
					<comments>https://www.telework.ro/ro/servere-web/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Thu, 29 Jan 2009 19:15:04 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[Apache]]></category>
		<category><![CDATA[calculator]]></category>
		<category><![CDATA[Google]]></category>
		<category><![CDATA[GWS]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[IIS]]></category>
		<category><![CDATA[lighttpd]]></category>
		<category><![CDATA[Microsoft]]></category>
		<category><![CDATA[nginx]]></category>
		<category><![CDATA[Oversee]]></category>
		<category><![CDATA[programe]]></category>
		<category><![CDATA[servere web]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=171</guid>

					<description><![CDATA[<p>Termenul de server web poate însemna una din două lucruri: Un program de calculator responsabil cu acceptarea solicitărilor HTTP de la clienţi (agenţi ai utilizatorilor precum browserele web), şi servirea de răspunsuri HTTP împreună cu conţinut de date opţionale, care &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/servere-web/" aria-label="Servere web">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/servere-web/">Servere web</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/servere-web/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35728</post-id>	</item>
		<item>
		<title>Codurile de stare HTTP</title>
		<link>https://www.telework.ro/ro/codurile-de-stare-http/</link>
					<comments>https://www.telework.ro/ro/codurile-de-stare-http/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Wed, 28 Jan 2009 13:23:25 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[adiţionale]]></category>
		<category><![CDATA[clase de răspuns]]></category>
		<category><![CDATA[coduri de stare]]></category>
		<category><![CDATA[Distributed Authoring]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[IIS]]></category>
		<category><![CDATA[Microsoft]]></category>
		<category><![CDATA[nestandardizate]]></category>
		<category><![CDATA[primul digit]]></category>
		<category><![CDATA[RFC 2295]]></category>
		<category><![CDATA[RFC 2518]]></category>
		<category><![CDATA[RFC 2616]]></category>
		<category><![CDATA[RFC 2774]]></category>
		<category><![CDATA[RFC 2817]]></category>
		<category><![CDATA[RFC 4918]]></category>
		<category><![CDATA[servere]]></category>
		<category><![CDATA[sub-coduri]]></category>
		<category><![CDATA[WebDAV]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=168</guid>

					<description><![CDATA[<p>Aceste coduri sunt specificate de RFC 2616, împreună cu codurile adiţionale (RFC 2518, RFC 2817, RFC 2295, RFC 2774, RFC 4918), unele din Distributed Authoring (WebDAV). Serverele IIS Microsoft pot folosi de asemenea sub-coduri. Altele sunt nestandardizate, deşi sunt folosite &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/codurile-de-stare-http/" aria-label="Codurile de stare HTTP">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/codurile-de-stare-http/">Codurile de stare HTTP</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/codurile-de-stare-http/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35727</post-id>	</item>
	</channel>
</rss>
