<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>Sistemul pentru Nume de Domenii Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/sistemul-pentru-nume-de-domenii-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/sistemul-pentru-nume-de-domenii-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Fri, 19 May 2017 11:57:40 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>Sistemul pentru Nume de Domenii Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/sistemul-pentru-nume-de-domenii-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Istoria sistemului de nume de domenii</title>
		<link>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/</link>
					<comments>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sat, 24 Jan 2009 22:48:02 +0000</pubDate>
				<category><![CDATA[Istorie]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[adrese numerice]]></category>
		<category><![CDATA[ARPAnet]]></category>
		<category><![CDATA[Berkeley Internet Name Daemon]]></category>
		<category><![CDATA[Berkeley Internet Name Domain]]></category>
		<category><![CDATA[bind]]></category>
		<category><![CDATA[David Riggle]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Douglas Terry]]></category>
		<category><![CDATA[erori]]></category>
		<category><![CDATA[extensii]]></category>
		<category><![CDATA[istoria]]></category>
		<category><![CDATA[Jon Postel]]></category>
		<category><![CDATA[Kevin Dunlap]]></category>
		<category><![CDATA[Mark Painter]]></category>
		<category><![CDATA[Mike Karels]]></category>
		<category><![CDATA[Paul Mockapetris]]></category>
		<category><![CDATA[Paul Vixie]]></category>
		<category><![CDATA[Phil Almquist]]></category>
		<category><![CDATA[protocoale]]></category>
		<category><![CDATA[Ralph Campbell]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[RFC 1034]]></category>
		<category><![CDATA[RFC 1035]]></category>
		<category><![CDATA[RFC 882]]></category>
		<category><![CDATA[RFC 883]]></category>
		<category><![CDATA[securitate]]></category>
		<category><![CDATA[Sistemul pentru Nume de Domenii]]></category>
		<category><![CDATA[Software]]></category>
		<category><![CDATA[Songnian Zhou]]></category>
		<category><![CDATA[specificaţii]]></category>
		<category><![CDATA[SRI]]></category>
		<category><![CDATA[SRI International]]></category>
		<category><![CDATA[TCP/IP]]></category>
		<category><![CDATA[UNIX]]></category>
		<category><![CDATA[Windows NT]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=81</guid>

					<description><![CDATA[<p>Folosirea unui nume pentru o reprezentare mai umană a adreselor numerice abstracte ale maşinilor în reţea datează înainte de TCP/IP, de pe vremea ARPAnet. Pe atunci se folosea un alt sistem, DNS fiind inventat abia în 1983, la scurt timp &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/" aria-label="Istoria sistemului de nume de domenii">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/">Istoria sistemului de nume de domenii</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">3879</post-id>	</item>
		<item>
		<title>Nume de domenii</title>
		<link>https://www.telework.ro/ro/nume-de-domenii-2/</link>
					<comments>https://www.telework.ro/ro/nume-de-domenii-2/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Thu, 08 Jan 2009 10:02:39 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[adrese]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Domain Name System]]></category>
		<category><![CDATA[domeniu]]></category>
		<category><![CDATA[funcţionalitatea]]></category>
		<category><![CDATA[IP]]></category>
		<category><![CDATA[linkuri]]></category>
		<category><![CDATA[Nume de domenii]]></category>
		<category><![CDATA[referinţe]]></category>
		<category><![CDATA[resurse]]></category>
		<category><![CDATA[Sistemul pentru Nume de Domenii]]></category>
		<category><![CDATA[Video]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=11</guid>

					<description><![CDATA[<p>Funcţionalitatea de bază a unui nume de domeniu este să ofere reprezentări simbolice, prin nume care pot fi recunoscute, pentru cele mai multe resurse Internet cu adresă numerică. Această abstractizare permite oricărei resurse (de ex., sit web) să fie mutată &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/nume-de-domenii-2/" aria-label="Nume de domenii">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/nume-de-domenii-2/">Nume de domenii</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/nume-de-domenii-2/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">35695</post-id>	</item>
	</channel>
</rss>
