<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>SRI Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/sri-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/sri-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Thu, 28 Aug 2025 08:47:54 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>SRI Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/sri-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Avocatul Gabriel Zbârcea, luat în calcul pentru șefia SRI</title>
		<link>https://www.telework.ro/ro/avocatul-gabriel-zbarcea-luat-in-calcul-pentru-sefia-sri/</link>
					<comments>https://www.telework.ro/ro/avocatul-gabriel-zbarcea-luat-in-calcul-pentru-sefia-sri/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Thu, 28 Aug 2025 08:47:54 +0000</pubDate>
				<category><![CDATA[Politica]]></category>
		<category><![CDATA[România]]></category>
		<category><![CDATA[Știri]]></category>
		<category><![CDATA[Avocatul Gabriel Zbârcea]]></category>
		<category><![CDATA[directorul SRI]]></category>
		<category><![CDATA[Gabriel Zbârcea]]></category>
		<category><![CDATA[Serviciul Român de Informaţii]]></category>
		<category><![CDATA[SRI]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=122573</guid>

					<description><![CDATA[<p>Avocatul Gabriel Zbârcea, managing partner al casei Țuca Zbârcea &#38; Asociații, este unul dintre numele discutate în coaliție pentru funcția de director al Serviciului Român de Informații (SRI), potrivit surselor citate de G4Media și Euronews România. Discuțiile dintre președintele Nicușor &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/avocatul-gabriel-zbarcea-luat-in-calcul-pentru-sefia-sri/" aria-label="Avocatul Gabriel Zbârcea, luat în calcul pentru șefia SRI">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/avocatul-gabriel-zbarcea-luat-in-calcul-pentru-sefia-sri/">Avocatul Gabriel Zbârcea, luat în calcul pentru șefia SRI</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/avocatul-gabriel-zbarcea-luat-in-calcul-pentru-sefia-sri/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">122573</post-id>	</item>
		<item>
		<title>OUG: procurorii și organele de cercetare penală vor trebui să folosească în mod nemijlocit și independent infrastructura SRI</title>
		<link>https://www.telework.ro/ro/oug-procurorii-si-organele-de-cercetare-penala-vor-trebui-sa-foloseasca-mod-nemijlocit-si-independent-infrastructura-sri/</link>
					<comments>https://www.telework.ro/ro/oug-procurorii-si-organele-de-cercetare-penala-vor-trebui-sa-foloseasca-mod-nemijlocit-si-independent-infrastructura-sri/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Fri, 11 Mar 2016 23:45:33 +0000</pubDate>
				<category><![CDATA[Armata]]></category>
		<category><![CDATA[Justitie]]></category>
		<category><![CDATA[Legislatie]]></category>
		<category><![CDATA[Securitate]]></category>
		<category><![CDATA[Societate]]></category>
		<category><![CDATA[OUG]]></category>
		<category><![CDATA[procurorii]]></category>
		<category><![CDATA[SRI]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=52721</guid>

					<description><![CDATA[<p>Guvernul a aprobat Ordonanța de urgență privind unele măsuri pentru punerea în executare a mandatelor de supraveghere tehnică dispuse în procesul penal, act normativ prin care Executivul pune în acord legislația cu normele constituționale, având în vedere Decizia nr. 51/2016 &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/oug-procurorii-si-organele-de-cercetare-penala-vor-trebui-sa-foloseasca-mod-nemijlocit-si-independent-infrastructura-sri/" aria-label="OUG: procurorii și organele de cercetare penală vor trebui să folosească în mod nemijlocit și independent infrastructura SRI">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/oug-procurorii-si-organele-de-cercetare-penala-vor-trebui-sa-foloseasca-mod-nemijlocit-si-independent-infrastructura-sri/">OUG: procurorii și organele de cercetare penală vor trebui să folosească în mod nemijlocit și independent infrastructura SRI</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/oug-procurorii-si-organele-de-cercetare-penala-vor-trebui-sa-foloseasca-mod-nemijlocit-si-independent-infrastructura-sri/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">52721</post-id>	</item>
		<item>
		<title>Școlarizare SRI în Academia Națională de Informații “Mihai Viteazul”</title>
		<link>https://www.telework.ro/ro/scolarizare-sri-in-academia-nationala-de-informatii-mihai-viteazul/</link>
					<comments>https://www.telework.ro/ro/scolarizare-sri-in-academia-nationala-de-informatii-mihai-viteazul/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Fri, 15 Jan 2016 16:16:48 +0000</pubDate>
				<category><![CDATA[Comunicate de presa]]></category>
		<category><![CDATA[Educaţie]]></category>
		<category><![CDATA[Securitate]]></category>
		<category><![CDATA[Știri]]></category>
		<category><![CDATA[Academia Națională de Informații “Mihai Viteazul”]]></category>
		<category><![CDATA[școlarizare]]></category>
		<category><![CDATA[SRI]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=49917</guid>

					<description><![CDATA[<p>SERVICIUL ROMÂN DE INFORMAȚII selecționează candidați pentru școlarizare în cadrul Academiei Naționale de Informații “Mihai Viteazul” (cursuri universitare de licență și masterat) Înscrierile au loc până la data de 29.01.2016; Locul de înscriere: Direcția Județeană de Informații Mehedinți – Drobeta &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/scolarizare-sri-in-academia-nationala-de-informatii-mihai-viteazul/" aria-label="Școlarizare SRI în Academia Națională de Informații “Mihai Viteazul”">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/scolarizare-sri-in-academia-nationala-de-informatii-mihai-viteazul/">Școlarizare SRI în Academia Națională de Informații “Mihai Viteazul”</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/scolarizare-sri-in-academia-nationala-de-informatii-mihai-viteazul/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">49917</post-id>	</item>
		<item>
		<title>Istoria sistemului de nume de domenii</title>
		<link>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/</link>
					<comments>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sat, 24 Jan 2009 22:48:02 +0000</pubDate>
				<category><![CDATA[Istorie]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[adrese numerice]]></category>
		<category><![CDATA[ARPAnet]]></category>
		<category><![CDATA[Berkeley Internet Name Daemon]]></category>
		<category><![CDATA[Berkeley Internet Name Domain]]></category>
		<category><![CDATA[bind]]></category>
		<category><![CDATA[David Riggle]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Douglas Terry]]></category>
		<category><![CDATA[erori]]></category>
		<category><![CDATA[extensii]]></category>
		<category><![CDATA[istoria]]></category>
		<category><![CDATA[Jon Postel]]></category>
		<category><![CDATA[Kevin Dunlap]]></category>
		<category><![CDATA[Mark Painter]]></category>
		<category><![CDATA[Mike Karels]]></category>
		<category><![CDATA[Paul Mockapetris]]></category>
		<category><![CDATA[Paul Vixie]]></category>
		<category><![CDATA[Phil Almquist]]></category>
		<category><![CDATA[protocoale]]></category>
		<category><![CDATA[Ralph Campbell]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[RFC 1034]]></category>
		<category><![CDATA[RFC 1035]]></category>
		<category><![CDATA[RFC 882]]></category>
		<category><![CDATA[RFC 883]]></category>
		<category><![CDATA[securitate]]></category>
		<category><![CDATA[Sistemul pentru Nume de Domenii]]></category>
		<category><![CDATA[Software]]></category>
		<category><![CDATA[Songnian Zhou]]></category>
		<category><![CDATA[specificaţii]]></category>
		<category><![CDATA[SRI]]></category>
		<category><![CDATA[SRI International]]></category>
		<category><![CDATA[TCP/IP]]></category>
		<category><![CDATA[UNIX]]></category>
		<category><![CDATA[Windows NT]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=81</guid>

					<description><![CDATA[<p>Folosirea unui nume pentru o reprezentare mai umană a adreselor numerice abstracte ale maşinilor în reţea datează înainte de TCP/IP, de pe vremea ARPAnet. Pe atunci se folosea un alt sistem, DNS fiind inventat abia în 1983, la scurt timp &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/" aria-label="Istoria sistemului de nume de domenii">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/">Istoria sistemului de nume de domenii</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">3879</post-id>	</item>
	</channel>
</rss>
