<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>UNIX Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/unix-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/unix-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Wed, 15 Feb 2023 10:33:07 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>UNIX Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/unix-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Instalarea PHP pe sisteme Unix</title>
		<link>https://www.telework.ro/ro/instalarea-php-pe-sisteme-unix/</link>
					<comments>https://www.telework.ro/ro/instalarea-php-pe-sisteme-unix/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Wed, 15 Feb 2023 10:33:07 +0000</pubDate>
				<category><![CDATA[PHP]]></category>
		<category><![CDATA[instalarea PHP]]></category>
		<category><![CDATA[UNIX]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=113271</guid>

					<description><![CDATA[<p>Asigurați-vă că investigați orice secțiuni specifice platformei sau serverului dvs. web înainte de a începe procesul. Există mai multe moduri de a instala PHP pentru platforma Unix, fie cu un proces de compilare și configurare, fie prin diferite metode pre-ambalate. &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/instalarea-php-pe-sisteme-unix/" aria-label="Instalarea PHP pe sisteme Unix">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/instalarea-php-pe-sisteme-unix/">Instalarea PHP pe sisteme Unix</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/instalarea-php-pe-sisteme-unix/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">113271</post-id>	</item>
		<item>
		<title>Instalarea Python pe Linux, BSD, Unix, Mac sau Windows</title>
		<link>https://www.telework.ro/ro/instalarea-python-pe-linux-bsd-unix-mac-sau-windows/</link>
					<comments>https://www.telework.ro/ro/instalarea-python-pe-linux-bsd-unix-mac-sau-windows/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Mon, 05 Jul 2021 20:25:58 +0000</pubDate>
				<category><![CDATA[Python]]></category>
		<category><![CDATA[BSD]]></category>
		<category><![CDATA[instalarea Python]]></category>
		<category><![CDATA[Linux]]></category>
		<category><![CDATA[Mac]]></category>
		<category><![CDATA[UNIX]]></category>
		<category><![CDATA[Windows]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=105156</guid>

					<description><![CDATA[<p>Pentru programarea Python aveți nevoie de o instalare Python funcțională și de un editor de text. Python vine cu propriul editor, IDLE, care este destul de frumos și absolut suficient pentru început. Pe măsură ce avansați în programare, probabil că &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/instalarea-python-pe-linux-bsd-unix-mac-sau-windows/" aria-label="Instalarea Python pe Linux, BSD, Unix, Mac sau Windows">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/instalarea-python-pe-linux-bsd-unix-mac-sau-windows/">Instalarea Python pe Linux, BSD, Unix, Mac sau Windows</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/instalarea-python-pe-linux-bsd-unix-mac-sau-windows/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">105156</post-id>	</item>
		<item>
		<title>Istoria sistemului de nume de domenii</title>
		<link>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/</link>
					<comments>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sat, 24 Jan 2009 22:48:02 +0000</pubDate>
				<category><![CDATA[Istorie]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[adrese numerice]]></category>
		<category><![CDATA[ARPAnet]]></category>
		<category><![CDATA[Berkeley Internet Name Daemon]]></category>
		<category><![CDATA[Berkeley Internet Name Domain]]></category>
		<category><![CDATA[bind]]></category>
		<category><![CDATA[David Riggle]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Douglas Terry]]></category>
		<category><![CDATA[erori]]></category>
		<category><![CDATA[extensii]]></category>
		<category><![CDATA[istoria]]></category>
		<category><![CDATA[Jon Postel]]></category>
		<category><![CDATA[Kevin Dunlap]]></category>
		<category><![CDATA[Mark Painter]]></category>
		<category><![CDATA[Mike Karels]]></category>
		<category><![CDATA[Paul Mockapetris]]></category>
		<category><![CDATA[Paul Vixie]]></category>
		<category><![CDATA[Phil Almquist]]></category>
		<category><![CDATA[protocoale]]></category>
		<category><![CDATA[Ralph Campbell]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[RFC 1034]]></category>
		<category><![CDATA[RFC 1035]]></category>
		<category><![CDATA[RFC 882]]></category>
		<category><![CDATA[RFC 883]]></category>
		<category><![CDATA[securitate]]></category>
		<category><![CDATA[Sistemul pentru Nume de Domenii]]></category>
		<category><![CDATA[Software]]></category>
		<category><![CDATA[Songnian Zhou]]></category>
		<category><![CDATA[specificaţii]]></category>
		<category><![CDATA[SRI]]></category>
		<category><![CDATA[SRI International]]></category>
		<category><![CDATA[TCP/IP]]></category>
		<category><![CDATA[UNIX]]></category>
		<category><![CDATA[Windows NT]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=81</guid>

					<description><![CDATA[<p>Folosirea unui nume pentru o reprezentare mai umană a adreselor numerice abstracte ale maşinilor în reţea datează înainte de TCP/IP, de pe vremea ARPAnet. Pe atunci se folosea un alt sistem, DNS fiind inventat abia în 1983, la scurt timp &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/" aria-label="Istoria sistemului de nume de domenii">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/">Istoria sistemului de nume de domenii</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">3879</post-id>	</item>
	</channel>
</rss>
