<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>adrese IP Archives - MultiMedia</title>
	<atom:link href="https://www.telework.ro/ro/tag/adrese-ip-ro/feed/" rel="self" type="application/rss+xml" />
	<link>https://www.telework.ro/ro/tag/adrese-ip-ro/</link>
	<description>Știință și filosofie, afaceri online (web design, marketing, traduceri, cărți online, rețele sociale), artă. Știința informației (data science, business intelligence).</description>
	<lastBuildDate>Mon, 24 May 2021 11:49:10 +0000</lastBuildDate>
	<language>ro-RO</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://www.telework.ro/wp-content/uploads/2016/01/cropped-logostore-32x32.png</url>
	<title>adrese IP Archives - MultiMedia</title>
	<link>https://www.telework.ro/ro/tag/adrese-ip-ro/</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">2257885</site>	<item>
		<title>Adrese IP</title>
		<link>https://www.telework.ro/ro/adrese-ip/</link>
					<comments>https://www.telework.ro/ro/adrese-ip/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Mon, 24 May 2021 11:49:10 +0000</pubDate>
				<category><![CDATA[Internet]]></category>
		<category><![CDATA[Nume de domenii]]></category>
		<category><![CDATA[adrese IP]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=104711</guid>

					<description><![CDATA[<p>O adresă IP (Internet Protocol) este un cod unic care identifică un echipament conectat la o rețea. Aceste adrese sunt utilizate în mesaje între dispozitive de rețea, cum ar fi rețeaua sau cardul wireless din computer, echipamentele de la ISP &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/adrese-ip/" aria-label="Adrese IP">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/adrese-ip/">Adrese IP</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/adrese-ip/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">104711</post-id>	</item>
		<item>
		<title>Adresarea Internetului</title>
		<link>https://www.telework.ro/ro/adresarea-internetului/</link>
					<comments>https://www.telework.ro/ro/adresarea-internetului/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sun, 08 Aug 2010 00:19:45 +0000</pubDate>
				<category><![CDATA[Interfaţa de Programare a Aplicaţiei]]></category>
		<category><![CDATA[Internet]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Domain Name System]]></category>
		<category><![CDATA[gazda]]></category>
		<category><![CDATA[servere de nume]]></category>
		<category><![CDATA[sistemul de domenii]]></category>
		<category><![CDATA[sistemul de nume de domenii]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=2362</guid>

					<description><![CDATA[<p>Fiecare gazdă Internet are una sau mai multe adrese IP pe 32 bit unite la nivel global. Gazda poate avea două sau mai multe adrese: adresa este asociată cu fiecare placă de interfaţă. Notaţia decimală cu punct: numere întregi de &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/adresarea-internetului/" aria-label="Adresarea Internetului">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/adresarea-internetului/">Adresarea Internetului</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/adresarea-internetului/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">2362</post-id>	</item>
		<item>
		<title>Protocoale şi standarde pe Internet</title>
		<link>https://www.telework.ro/ro/protocoale-si-standarde-pe-internet/</link>
					<comments>https://www.telework.ro/ro/protocoale-si-standarde-pe-internet/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sat, 19 Sep 2009 02:45:53 +0000</pubDate>
				<category><![CDATA[Software şi servicii internet]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[Calculatoare]]></category>
		<category><![CDATA[Comunicatii]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[documente]]></category>
		<category><![CDATA[Domain Name Service]]></category>
		<category><![CDATA[domenii]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[HyperText Transport Protocol]]></category>
		<category><![CDATA[Internet]]></category>
		<category><![CDATA[modul conectat]]></category>
		<category><![CDATA[modul fără conexiune]]></category>
		<category><![CDATA[pachete]]></category>
		<category><![CDATA[port]]></category>
		<category><![CDATA[protocoale]]></category>
		<category><![CDATA[Request for Comments]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[RFC]]></category>
		<category><![CDATA[servere DNS]]></category>
		<category><![CDATA[standarde]]></category>
		<category><![CDATA[TCP]]></category>
		<category><![CDATA[Transmission Control Protocol]]></category>
		<category><![CDATA[UDP]]></category>
		<category><![CDATA[User Datagram Protocol]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=1701</guid>

					<description><![CDATA[<p>Principala dificultate care se întâlneşte atunci când sunt interconectate atât de multe calculatoare este găsirea unui limbaj comun pentru a schimba informaţii. Această dificultate este rezolvată prin adoptarea unor standarde globale. În lumea Internetului, la fel ca şi în alte &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/protocoale-si-standarde-pe-internet/" aria-label="Protocoale şi standarde pe Internet">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/protocoale-si-standarde-pe-internet/">Protocoale şi standarde pe Internet</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/protocoale-si-standarde-pe-internet/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">1701</post-id>	</item>
		<item>
		<title>Internet şi Intranet</title>
		<link>https://www.telework.ro/ro/internet-si-intranet/</link>
					<comments>https://www.telework.ro/ro/internet-si-intranet/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sun, 23 Aug 2009 20:57:52 +0000</pubDate>
				<category><![CDATA[Dezvoltarea web]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[adrese private]]></category>
		<category><![CDATA[Calculatoare]]></category>
		<category><![CDATA[centrale PBX]]></category>
		<category><![CDATA[firewall]]></category>
		<category><![CDATA[ICANN]]></category>
		<category><![CDATA[Internet]]></category>
		<category><![CDATA[Internet Corporation For Assigned Names and Numbers]]></category>
		<category><![CDATA[intranet]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[router]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=1066</guid>

					<description><![CDATA[<p>Calculatoarele sunt, după cum am văzut, conectate în cadrul reţelele locale, metropolitane sau de mare întindere. La rândul lor, reţelele sunt legate între ele în ceea ce se numeşte Internet. Internetul este o reţea globală de calculatoare. Orice calculator conectat &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/internet-si-intranet/" aria-label="Internet şi Intranet">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/internet-si-intranet/">Internet şi Intranet</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/internet-si-intranet/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">1066</post-id>	</item>
		<item>
		<title>Istoria sistemului de nume de domenii</title>
		<link>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/</link>
					<comments>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/#respond</comments>
		
		<dc:creator><![CDATA[Nicolae Sfetcu]]></dc:creator>
		<pubDate>Sat, 24 Jan 2009 22:48:02 +0000</pubDate>
				<category><![CDATA[Istorie]]></category>
		<category><![CDATA[adrese IP]]></category>
		<category><![CDATA[adrese numerice]]></category>
		<category><![CDATA[ARPAnet]]></category>
		<category><![CDATA[Berkeley Internet Name Daemon]]></category>
		<category><![CDATA[Berkeley Internet Name Domain]]></category>
		<category><![CDATA[bind]]></category>
		<category><![CDATA[David Riggle]]></category>
		<category><![CDATA[DNS]]></category>
		<category><![CDATA[Douglas Terry]]></category>
		<category><![CDATA[erori]]></category>
		<category><![CDATA[extensii]]></category>
		<category><![CDATA[istoria]]></category>
		<category><![CDATA[Jon Postel]]></category>
		<category><![CDATA[Kevin Dunlap]]></category>
		<category><![CDATA[Mark Painter]]></category>
		<category><![CDATA[Mike Karels]]></category>
		<category><![CDATA[Paul Mockapetris]]></category>
		<category><![CDATA[Paul Vixie]]></category>
		<category><![CDATA[Phil Almquist]]></category>
		<category><![CDATA[protocoale]]></category>
		<category><![CDATA[Ralph Campbell]]></category>
		<category><![CDATA[retele]]></category>
		<category><![CDATA[RFC 1034]]></category>
		<category><![CDATA[RFC 1035]]></category>
		<category><![CDATA[RFC 882]]></category>
		<category><![CDATA[RFC 883]]></category>
		<category><![CDATA[securitate]]></category>
		<category><![CDATA[Sistemul pentru Nume de Domenii]]></category>
		<category><![CDATA[Software]]></category>
		<category><![CDATA[Songnian Zhou]]></category>
		<category><![CDATA[specificaţii]]></category>
		<category><![CDATA[SRI]]></category>
		<category><![CDATA[SRI International]]></category>
		<category><![CDATA[TCP/IP]]></category>
		<category><![CDATA[UNIX]]></category>
		<category><![CDATA[Windows NT]]></category>
		<guid isPermaLink="false">https://www.telework.ro/?p=81</guid>

					<description><![CDATA[<p>Folosirea unui nume pentru o reprezentare mai umană a adreselor numerice abstracte ale maşinilor în reţea datează înainte de TCP/IP, de pe vremea ARPAnet. Pe atunci se folosea un alt sistem, DNS fiind inventat abia în 1983, la scurt timp &#8230; <a class="kt-excerpt-readmore" href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/" aria-label="Istoria sistemului de nume de domenii">Citeşte mai mult</a></p>
<p>The post <a href="https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/">Istoria sistemului de nume de domenii</a> appeared first on <a href="https://www.telework.ro/ro">MultiMedia</a>.</p>
]]></description>
		
					<wfw:commentRss>https://www.telework.ro/ro/istoria-sistemului-de-nume-de-domenii/feed/</wfw:commentRss>
			<slash:comments>0</slash:comments>
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">3879</post-id>	</item>
	</channel>
</rss>
